<!DOCTYPE html>
<html class="no-js" lang="es">

<!-- head -->
<head>
    
<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="BeBlogger | Best WordPress theme for bloggers" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-146456748-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-146456748-1');
</script>
<link rel="shortcut icon" href="https://www.generoconclase.org.ve/wp-content/uploads/2019/07/favicon.png" />	
<link rel="apple-touch-icon" href="https://www.generoconclase.org.ve/wp-content/uploads/2019/07/icono.png" />
	

<!-- wp_head() -->
<title>De las ITS al aborto: la condena es ser mujer</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn_ajax = "https://www.generoconclase.org.ve/wp-admin/admin-ajax.php";
window.mfn = {mobile_init:1240,nicescroll:40,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_lightbox = {disable:false,disableMobile:false,title:false,};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="¿En qué se diferencia una ITS de un embarazo no deseado? En que los embarazos no deseados los cargamos las mujeres exclusivamente. Y las ITS las puede padecer todo ser humano. Pero legalizar el aborto implica darnos a las mujeres la potestad de decidir sobre nuestros cuerpos y liberarnos de la maternidad obligatoria. Y esta es la verdadera diferencia respecto a las ITS. Al poder patriarcal no le interesa la autonomía de las mujeres sobre nuestros cuerpos. Por ello impone una campaña de criminalización y condena social."/>
<link rel="canonical" href="https://www.generoconclase.org.ve/2020/09/28/its-aborto-condena/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De las ITS al aborto: la condena es ser mujer" />
<meta property="og:description" content="¿En qué se diferencia una ITS de un embarazo no deseado? En que los embarazos no deseados los cargamos las mujeres exclusivamente. Y las ITS las puede padecer todo ser humano. Pero legalizar el aborto implica darnos a las mujeres la potestad de decidir sobre nuestros cuerpos y liberarnos de la maternidad obligatoria. Y esta es la verdadera diferencia respecto a las ITS. Al poder patriarcal no le interesa la autonomía de las mujeres sobre nuestros cuerpos. Por ello impone una campaña de criminalización y condena social." />
<meta property="og:url" content="https://www.generoconclase.org.ve/2020/09/28/its-aborto-condena/" />
<meta property="og:site_name" content="Fundación Género con Clase" />
<meta property="article:tag" content="aborto" />
<meta property="article:tag" content="derechos humanos de las mu" />
<meta property="article:tag" content="Derechos Reproductivos" />
<meta property="article:tag" content="Derechos Sexuales" />
<meta property="article:tag" content="educación sexual" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2020-09-28T22:06:40+00:00" />
<meta property="og:image" content="https://www.generoconclase.org.ve/wp-content/uploads/2020/09/photo6022936135463971731.jpg" />
<meta property="og:image:secure_url" content="https://www.generoconclase.org.ve/wp-content/uploads/2020/09/photo6022936135463971731.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="680" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="¿En qué se diferencia una ITS de un embarazo no deseado? En que los embarazos no deseados los cargamos las mujeres exclusivamente. Y las ITS las puede padecer todo ser humano. Pero legalizar el aborto implica darnos a las mujeres la potestad de decidir sobre nuestros cuerpos y liberarnos de la maternidad obligatoria. Y esta es la verdadera diferencia respecto a las ITS. Al poder patriarcal no le interesa la autonomía de las mujeres sobre nuestros cuerpos. Por ello impone una campaña de criminalización y condena social." />
<meta name="twitter:title" content="De las ITS al aborto: la condena es ser mujer" />
<meta name="twitter:image" content="https://www.generoconclase.org.ve/wp-content/uploads/2020/09/photo6022936135463971731.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.generoconclase.org.ve/#website","url":"https://www.generoconclase.org.ve/","name":"Fundaci\u00f3n G\u00e9nero con Clase","potentialAction":{"@type":"SearchAction","target":"https://www.generoconclase.org.ve/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.generoconclase.org.ve/2020/09/28/its-aborto-condena/#primaryimage","url":"https://www.generoconclase.org.ve/wp-content/uploads/2020/09/photo6022936135463971731.jpg","width":1200,"height":680},{"@type":"WebPage","@id":"https://www.generoconclase.org.ve/2020/09/28/its-aborto-condena/#webpage","url":"https://www.generoconclase.org.ve/2020/09/28/its-aborto-condena/","inLanguage":"es","name":"De las ITS al aborto: la condena es ser mujer","isPartOf":{"@id":"https://www.generoconclase.org.ve/#website"},"primaryImageOfPage":{"@id":"https://www.generoconclase.org.ve/2020/09/28/its-aborto-condena/#primaryimage"},"datePublished":"2020-09-28T22:06:40+00:00","dateModified":"2020-09-28T22:06:40+00:00","author":{"@id":"https://www.generoconclase.org.ve/#/schema/person/6de199dac4a26888731f94ac21b7fc02"},"description":"\u00bfEn qu\u00e9 se diferencia una ITS de un embarazo no deseado? En que los embarazos no deseados los cargamos las mujeres exclusivamente. Y las ITS las puede padecer todo ser humano. Pero legalizar el aborto implica darnos a las mujeres la potestad de decidir sobre nuestros cuerpos y liberarnos de la maternidad obligatoria. Y esta es la verdadera diferencia respecto a las ITS. Al poder patriarcal no le interesa la autonom\u00eda de las mujeres sobre nuestros cuerpos. Por ello impone una campa\u00f1a de criminalizaci\u00f3n y condena social."},{"@type":["Person"],"@id":"https://www.generoconclase.org.ve/#/schema/person/6de199dac4a26888731f94ac21b7fc02","name":"eglims","image":{"@type":"ImageObject","@id":"https://www.generoconclase.org.ve/#authorlogo","url":"https://secure.gravatar.com/avatar/9997a404b91fbcfc70a7f7ddfefc0ff6?s=96&d=mm&r=g","caption":"eglims"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fundación Género con Clase &raquo; Feed" href="https://www.generoconclase.org.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fundación Género con Clase &raquo; RSS de los comentarios" href="https://www.generoconclase.org.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fundación Género con Clase &raquo; De las ITS al aborto: la condena es ser mujer RSS de los comentarios" href="https://www.generoconclase.org.ve/2020/09/28/its-aborto-condena/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.generoconclase.org.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
		</style>
		<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.generoconclase.org.ve/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.generoconclase.org.ve/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.generoconclase.org.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.generoconclase.org.ve/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.generoconclase.org.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.generoconclase.org.ve/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.generoconclase.org.ve/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fpd-css'  href='https://www.generoconclase.org.ve/wp-content/plugins/fancy-product-designer/assets/css/FancyProductDesigner-all.min.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='fpd-single-product-css'  href='https://www.generoconclase.org.ve/wp-content/plugins/fancy-product-designer/assets/css/fancy-product.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.generoconclase.org.ve/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.8.9' type='text/css' media='' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.generoconclase.org.ve/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.generoconclase.org.ve/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.generoconclase.org.ve/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='style-css'  href='https://www.generoconclase.org.ve/wp-content/themes/betheme/style.css?ver=20.4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www.generoconclase.org.ve/wp-content/themes/betheme/css/base.css?ver=20.4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.generoconclase.org.ve/wp-content/themes/betheme/css/layout.css?ver=20.4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.generoconclase.org.ve/wp-content/themes/betheme/css/shortcodes.css?ver=20.4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.generoconclase.org.ve/wp-content/themes/betheme/assets/animations/animations.min.css?ver=20.4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.generoconclase.org.ve/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=20.4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.generoconclase.org.ve/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=20.4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.generoconclase.org.ve/wp-content/themes/betheme/css/responsive.css?ver=20.4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='Lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A1%2C300%2C400%2C400italic%2C700%2C700italic&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A1%2C300%2C400%2C400italic%2C700%2C700italic&#038;ver=5.2.7' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.generoconclase.org.ve/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mfn-woo-css'  href='https://www.generoconclase.org.ve/wp-content/themes/betheme/css/woocommerce.css?ver=20.4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.8.9'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.8.9'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.generoconclase.org.ve\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.3'></script>
<link rel='https://api.w.org/' href='https://www.generoconclase.org.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.generoconclase.org.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.generoconclase.org.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<meta name="generator" content="WooCommerce 3.7.0" />
<link rel='shortlink' href='https://www.generoconclase.org.ve/?p=15216' />
<link rel="alternate" type="application/json+oembed" href="https://www.generoconclase.org.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.generoconclase.org.ve%2F2020%2F09%2F28%2Fits-aborto-condena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.generoconclase.org.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.generoconclase.org.ve%2F2020%2F09%2F28%2Fits-aborto-condena%2F&#038;format=xml" />
<!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">
body{ color: #252525; }
#Top_bar { border-bottom: 1px solid #d3d3d3; }
.story_box .desc { color: #000; }
</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<!-- body -->
<body class="post-template-default single single-post postid-15216 single-format-standard theme-betheme woocommerce-no-js  color-custom style-default button-flat layout-full-width nice-scroll-on header-classic header-fw minimalist-header sticky-header sticky-white ab-hide subheader-both-left menu-line-below-80-1 menuo-no-borders menuo-right logo-valign-top mobile-tb-center mobile-mini-mr-ll be-reg-20431 wpb-js-composer js-comp-ver-6.0.3 vc_responsive">
	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- Logo -->
				<div class="logo"><a id="logo" href="https://www.generoconclase.org.ve" title="Fundación Género con Clase" data-height="100" data-padding="0"><img class="logo-main scale-with-grid" src="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/GCC-logo-web.png" data-retina="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/GCC-logo-web.png" data-height="643" alt="GCC logo web" /><img class="logo-sticky scale-with-grid" src="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/GCC-logo-web.png" data-retina="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/GCC-logo-web.png" data-height="643" alt="GCC logo web" /><img class="logo-mobile scale-with-grid" src="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/GCC-logo-web.png" data-retina="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/GCC-logo-web.png" data-height="643" alt="GCC logo web" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/GCC-logo-web.png" data-retina="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/GCC-logo-web.png" data-height="643" alt="GCC logo web" /></a></div>			
				<div class="menu_wrapper">
					<nav id="menu" class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.generoconclase.org.ve/nosotras/"><span>Nosotras</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.generoconclase.org.ve/prensa/"><span>Prensa</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.generoconclase.org.ve/proyectos/"><span>Proyectos</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.generoconclase.org.ve/publicaciones/"><span>Publicaciones</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.generoconclase.org.ve/formacion/"><span>Formación</span></a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.generoconclase.org.ve/activismo/"><span>Activismo</span></a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.generoconclase.org.ve/tiendita/"><span>Tiendita</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>					
				</div>			
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
									</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="https://www.generoconclase.org.ve/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Introduce tu búsqueda" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="header_cart" href="https://www.generoconclase.org.ve/carrito/"><i class="icon-basket"></i><span>0</span></a></div></div>			
		</div>
	</div>
</div>	
							</header>
				
					
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-15216" class="post-15216 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-aborto tag-derechos-humanos-de-las-mu tag-derechos-reproductivos tag-derechos-sexuales tag-educacion-sexual">

	
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="15216"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
						<h1 class="entry-title" itemprop="headline">De las ITS al aborto: la condena es ser mujer</h1>						
												
												
												
					</div>
					
				</div>
				
				<div class="column one single-photo-wrapper image">
					
											<div class="share_wrapper">
							<span class='st_facebook_vcount' displayText='Facebook'></span>
							<span class='st_twitter_vcount' displayText='Tweet'></span>
							<span class='st_pinterest_vcount' displayText='Pinterest'></span>						
							
							<script src="https://ws.sharethis.com/button/buttons.js"></script>
							<script>stLight.options({publisher: "1390eb48-c3c3-409a-903a-ca202d50de91", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
						</div>
										
											<div class="image_frame scale-with-grid disabled">
						
							<div class="image_wrapper">
								<img width="1200" height="480" src="https://www.generoconclase.org.ve/wp-content/uploads/2020/09/photo6022936135463971731-1200x480.jpg" class="scale-with-grid wp-post-image" alt="" />							</div>
							
							
						</div>
										
				</div>
				
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><p style="text-align: justify;"><span style="color: #000000;">Por Eglims Peñuela Lovera (<a href="https://twitter.com/Eglims21">@Eglims21</a>)</span></p>
<p style="text-align: justify;"><span style="color: #000000;">¿A quién se le ocurre penalizar a quienes contraen una Infección de Transmisión Sexual (ITS)?</span></p>
<p style="text-align: justify;"><span style="color: #000000;">A nadie. Hay un consenso global en considerar tal hecho una locura. Algo fuera de lugar.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Incluso, mientras más riesgosa sea para la salud una Infección de Transmisión Sexual, mayor atención y resguardo se demanda del Estado.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">¿En qué se diferencia una ITS de un embarazo no deseado?</span></p>
<p style="text-align: justify;"><span style="color: #000000;">En que los embarazos no deseados los cargamos las mujeres exclusivamente. Y las ITS las puede padecer todo ser humano.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Pero la forma de contraerlos es igual: deficiente educación sexual, fallas en los métodos de protección, actos de violencia sexual.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Las ITS más graves requieren atención durante toda una vida. El aborto es un hecho puntual y sin mayores costos sociales.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Pero legalizar el aborto implica darnos a las mujeres la potestad de decidir sobre nuestros cuerpos y liberarnos de la maternidad obligatoria. Y esta es la verdadera diferencia respecto a las ITS. Al poder patriarcal no le interesa la autonomía de las mujeres sobre nuestros cuerpos. Por ello impone una campaña de criminalización y condena social.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">La verdad es que sobre el aborto sólo hay dos posiciones políticas posibles:</span></p>
<p style="text-align: justify;"><span style="color: #000000;">1. Superarlo. Para ello se hace necesario generar políticas estatales para atender esta realidad:</span><br />
<span style="color: #000000;">A) Impartir una educación sexual profunda, adecuada a cada nivel formativo, y libre de tabúes y de prejuicios.</span><br />
<span style="color: #000000;">B) Brindar acceso gratuito y masivo a métodos de protección y anticonceptivos de calidad.</span><br />
<span style="color: #000000;">C) Garantizar la aplicación de abortos seguros y gratuitos para evitar las muertes de mujeres por prácticas abortivas precarias.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">2. Ocultarlo: Negar la práctica cotidiana de abortos clandestinos, esconder las numerosas mujeres muertas o lesionadas gravemente a partir de formas abortivas precarias.</span><br />
<span style="color: #000000;">Y cuando ocultarlo no es suficiente, entonces la postura es condenarlo. Como si la condena borrara la realidad. Pero las prácticas abortivas siguen allí, aunque no lo digan.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">Entonces, de la misma manera que nadie quiere una ITS, tampoco quiere nadie un embarazo no deseado. Ninguna mujer anhela abortar. Casi siempre, estas situaciones ocurren debido a la carencia de políticas de prevención y a la violencia sexual. Ambos sucesos son de responsabilidad estatal de forma directa o indirecta. Si el Estado es responsable, que se haga cargo el <a href="https://www.generoconclase.org.ve/2019/08/14/aborto-venezuela-deuda-saldar/">Estado</a>.</span></p>
<p style="text-align: justify;"><span style="color: #000000;">¡Ni una muerta más por abortos clandestinos!</span></p>
<p style="text-align: justify;"><span style="color: #000000;">¡Educación sexual para decidir, anticonceptivos para no abortar, aborto legal, seguro y gratuito para no morir!</span></p>
</div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
				
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment "><h4>Relacionadas</h4><div class="section-related-ul col-3"><div class="column post-related post-14876 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-feminismo-comunal tag-feminismo-comunitario"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.generoconclase.org.ve/2020/09/21/centros-comunales-de-la-mujer-una-creacion-heroica/"><div class="mask"></div><img width="960" height="482" src="https://www.generoconclase.org.ve/wp-content/uploads/2020/09/0-960x482.png" class="scale-with-grid wp-post-image" alt="" /></a><div class="image_links double"><a href="https://www.generoconclase.org.ve/wp-content/uploads/2020/09/0-1024x456.png" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.generoconclase.org.ve/2020/09/21/centros-comunales-de-la-mujer-una-creacion-heroica/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">21 septiembre, 2020</div><div class="desc"><h4><a href="https://www.generoconclase.org.ve/2020/09/21/centros-comunales-de-la-mujer-una-creacion-heroica/">Centros Comunales de la Mujer, una creación heroica</a></h4><hr class="hr_color" /><a href="https://www.generoconclase.org.ve/2020/09/21/centros-comunales-de-la-mujer-una-creacion-heroica/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leer más</span></a></div></div><div class="column post-related post-14732 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-lenguaje-inclusivo"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.generoconclase.org.ve/2020/09/18/la-e-es-neutralizante-y-no-inclusiva/"><div class="mask"></div><img width="674" height="386" src="https://www.generoconclase.org.ve/wp-content/uploads/2020/09/gcc-1.jpg" class="scale-with-grid wp-post-image" alt="" srcset="https://www.generoconclase.org.ve/wp-content/uploads/2020/09/gcc-1.jpg 674w, https://www.generoconclase.org.ve/wp-content/uploads/2020/09/gcc-1-300x172.jpg 300w, https://www.generoconclase.org.ve/wp-content/uploads/2020/09/gcc-1-255x146.jpg 255w, https://www.generoconclase.org.ve/wp-content/uploads/2020/09/gcc-1-50x29.jpg 50w, https://www.generoconclase.org.ve/wp-content/uploads/2020/09/gcc-1-131x75.jpg 131w, https://www.generoconclase.org.ve/wp-content/uploads/2020/09/gcc-1-600x344.jpg 600w" sizes="(max-width: 674px) 100vw, 674px" /></a><div class="image_links double"><a href="https://www.generoconclase.org.ve/wp-content/uploads/2020/09/gcc-1.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.generoconclase.org.ve/2020/09/18/la-e-es-neutralizante-y-no-inclusiva/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">18 septiembre, 2020</div><div class="desc"><h4><a href="https://www.generoconclase.org.ve/2020/09/18/la-e-es-neutralizante-y-no-inclusiva/">La E es neutralizante y no inclusiva</a></h4><hr class="hr_color" /><a href="https://www.generoconclase.org.ve/2020/09/18/la-e-es-neutralizante-y-no-inclusiva/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leer más</span></a></div></div><div class="column post-related post-12775 post type-post status-publish format-standard has-post-thumbnail hentry category-miradas-feministas category-opinion tag-covid-19-y-mujeres tag-cuidados-y-nueva-normalidad tag-ecofeminismos tag-feminismo-venezolanos tag-genero-con-clase"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.generoconclase.org.ve/2020/08/04/ecofeminismo-como-alternativa-ante-la-nueva-normalidad/"><div class="mask"></div><img width="960" height="540" src="https://www.generoconclase.org.ve/wp-content/uploads/2020/08/CONVERSATORIO-Género-Ambiente-y-Cambio-Climático-Rebeca-Madriz-960x540.png" class="scale-with-grid wp-post-image" alt="" srcset="https://www.generoconclase.org.ve/wp-content/uploads/2020/08/CONVERSATORIO-Género-Ambiente-y-Cambio-Climático-Rebeca-Madriz.png 960w, https://www.generoconclase.org.ve/wp-content/uploads/2020/08/CONVERSATORIO-Género-Ambiente-y-Cambio-Climático-Rebeca-Madriz-300x169.png 300w, https://www.generoconclase.org.ve/wp-content/uploads/2020/08/CONVERSATORIO-Género-Ambiente-y-Cambio-Climático-Rebeca-Madriz-768x432.png 768w, https://www.generoconclase.org.ve/wp-content/uploads/2020/08/CONVERSATORIO-Género-Ambiente-y-Cambio-Climático-Rebeca-Madriz-260x146.png 260w, https://www.generoconclase.org.ve/wp-content/uploads/2020/08/CONVERSATORIO-Género-Ambiente-y-Cambio-Climático-Rebeca-Madriz-50x28.png 50w, https://www.generoconclase.org.ve/wp-content/uploads/2020/08/CONVERSATORIO-Género-Ambiente-y-Cambio-Climático-Rebeca-Madriz-133x75.png 133w, https://www.generoconclase.org.ve/wp-content/uploads/2020/08/CONVERSATORIO-Género-Ambiente-y-Cambio-Climático-Rebeca-Madriz-600x338.png 600w" sizes="(max-width: 960px) 100vw, 960px" /></a><div class="image_links double"><a href="https://www.generoconclase.org.ve/wp-content/uploads/2020/08/CONVERSATORIO-Género-Ambiente-y-Cambio-Climático-Rebeca-Madriz.png" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.generoconclase.org.ve/2020/08/04/ecofeminismo-como-alternativa-ante-la-nueva-normalidad/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">4 agosto, 2020</div><div class="desc"><h4><a href="https://www.generoconclase.org.ve/2020/08/04/ecofeminismo-como-alternativa-ante-la-nueva-normalidad/">Ecofeminismo como alternativa ante la nueva “normalidad”</a></h4><hr class="hr_color" /><a href="https://www.generoconclase.org.ve/2020/08/04/ecofeminismo-como-alternativa-ante-la-nueva-normalidad/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leer más</span></a></div></div></div></div>			
		</div>
	</div>
	
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
					
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	<div class="widgets_wrapper" style="padding:60px 0 30px;"><div class="container"><div class="column one"><aside id="text-2" class="widget widget_text"><h4>Información</h4>			<div class="textwidget"><div class="column mcb-column one-third"><a href="mailto:contacto@generoconclase.org.ve"><i class="icon-mail-line" style="font-size: 30px;"></i>contacto@generoconclase.org.ve</a></div>
<div class="column mcb-column one-third"><a href="https://t.me/GeneroConClase" target="_blank" rel="noopener noreferrer"><i class="icon-paper-plane-line" style="font-size: 30px;"></i>Telegram</a></div>
<p>&nbsp;</p>
</div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><img class=" wp-image-2387 aligncenter" src="https://www.generoconclase.org.ve/wp-content/uploads/2015/12/home_blogger2_sep2.png" alt="" width="1000" height="5" /></p>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h4>Hermanadas</h4>			<div class="textwidget"><div style="width: 100%; display: block; height: 100%;" align="center">
<div style="width: 55%; height: 150px;">
<div style="float: left; width: 100px; margin: 5px;"><a href="https://encuentrofeminista.weebly.com/"><img title="" src="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/ArañaFeminista.png" alt="" width="100" height="50" /></a>Araña Feminista</div>
<div style="float: left; width: 100px; margin: 5px;"><a href="https://entre-nosotras.org/"><img title="" src="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/EntreNosotras.png" alt="" width="100" height="50" /></a>Entre Nosotras</div>
<div style="float: left; width: 100px; margin: 5px;"><a href="http://entrompedefalopio.org/"><img title="" src="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/EntrompeDeFalopio.png" alt="" width="100" height="50" /></a>Entrompe de Falopio</div>
<div style="float: left; width: 85px; margin: 5px;"><a href="http://laquintaola.com.ve/"><img title="" src="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/La5taOla.png" alt="" width="75" height="50" /></a>La 5ta ola</div>
<div style="float: left; width: 100px; margin: 5px;"><a href="http://entintavioleta.com.ve/"><img title="" src="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/TintaVioleta.png" alt="" width="100" height="50" align="center" /></a>En Tinta Violeta</div>
<div style="float: left; width: 100px; margin: 5px;"><a href="https://yenchi.activistasxsl.org.ve/"><img title="" src="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/Yenchi.png" alt="" width="100" height="50" /></a>Yenchi</div>
</div>
<div style="width: 65%; height: 100%;">
<div style="float: left; width: 100px; margin: 5px;"><a href="https://lasconstituyentescdmx.org/"><img title="" src="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/LasConstituyentesCDMX.png" alt="" width="100" height="50" /></a>Las Constituyentes CDMX</div>
<div style="float: left; width: 100px; margin: 5px;"><a href="https://niunamenos.org.ar/"><img title="" src="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/Ni-Una-Menos.png" alt="" width="100" height="50" /></a>Ni Una Menos</div>
<div style="float: left; width: 85px; margin: 5px;"><a href="http://www.mujeresdelsur.org/"><img title="" src="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/FondoDeMujeresDelSur.png" alt="" width="50" height="50" /></a>Fondo de Mujeres del Sur</div>
<div style="float: left; width: 80px; margin: 5px;"><a href="https://glefas.org/"><img title="" src="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/lasglefas2018.png" alt="" width="60" height="50" /></a>Las Glefas</div>
<div style="float: left; width: 100px; margin: 5px;"><a href="https://www.pikaramagazine.com/"><img title="" src="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/Píkara.png" alt="" width="100" height="50" /></a>Píkara</div>
<div style="float: left; width: 100px; margin: 5px;"><a href="https://womenhelp.org/"><img title="" src="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/WomenHelpWomen.png" alt="" width="100" height="50" /></a>Women Help Women</div>
<div style="float: left; width: 100px; margin: 5px;"><a href="https://malajunta.org/"><img title="" src="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/Mala-Junta.png" alt="" width="100" height="50" /></a>Mala Junta</div>
</div>
</div>
</div>
		</aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

										
					<!-- Copyrights -->
					<div class="copyright">
						© 2019 Fundación Género con Clase <img src="https://www.generoconclase.org.ve/wp-content/uploads/2019/08/1f1fb-1f1ea.png" width="20" height="20" /> </br> RIF: J-40210412-0  </br> Integrantes de la Red Venezolana de DDHH <img src="https://www.generoconclase.org.ve/wp-content/uploads/2019/11/red.png" width="30" height="30" />					</div>
					
					<ul class="social"></ul>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->


<a id="back_to_top" class="button button_js sticky" href=""><i class="icon-up-open-big"></i></a>

<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<div style="position:absolute;top:10px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
 <select onchange="doGTranslate(this);" class="notranslate" id="gtranslate_selector"><option value="">Select Language</option><option value="es|en">English</option><option value="es|fr">French</option><option value="es|it">Italian</option><option value="es|pt">Portuguese</option><option value="es|es">Spanish</option></select><style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.generoconclase.org.ve/wp-admin/admin-ajax.php";
</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.generoconclase.org.ve%5C%2Fwp-content%5C%2Fplugins%5C%2Fwoocommerce%5C%2Fassets%5C%2Fimages%5C%2Fplaceholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A39%2C%22name%22%3A%22Sin%20categorizar%22%2C%22slug%22%3A%22sin-categorizar%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A39%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.generoconclase.org.ve%5C%2Fcategoria-producto%5C%2Fsin-categorizar%5C%2F%22%7D%2C%7B%22term_id%22%3A41%2C%22name%22%3A%22Material%20POP%22%2C%22slug%22%3A%22material-pop%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A41%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A3%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.generoconclase.org.ve%5C%2Fcategoria-producto%5C%2Fmaterial-pop%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.generoconclase.org.ve%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.generoconclase.org.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.16.1'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_92c2bc42196fe08f0453628d51273786","fragment_name":"wc_fragments_92c2bc42196fe08f0453628d51273786","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-content/themes/betheme/js/plugins.js?ver=20.4.3.1'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-content/themes/betheme/js/menu.js?ver=20.4.3.1'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-content/themes/betheme/assets/animations/animations.min.js?ver=20.4.3.1'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=20.4.3.1'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-content/themes/betheme/js/parallax/translate3d.js?ver=20.4.3.1'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-content/themes/betheme/js/scripts.js?ver=20.4.3.1'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.generoconclase.org.ve/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>

</body>
</html>